U bent hier: Home / Nieuws / Nieuws / Gevaarlijke kwetsbaarheid in Apache LOG4J

Gevaarlijke kwetsbaarheid in Apache LOG4J

Illustration de l'actualité - cliquer pour agrandir

Dit weekend werd een zero-day kwetsbaarheid ontdekt in alle versies van Apache Log4j die hoger zijn dan de versie 2.0, met inbegrip van de versie 2.14.1.
 
Log4j wordt ontwikkeld door Apache Software Foundation en wordt doorgaans gebruikt in lokale toepassingen en Cloudservices. Een geslaagde aanval zou kunnen leiden tot een volledige overname van uw infrastructuur.
 
Wij raden u aan al uw kwetsbare systemen zo snel mogelijk te patchen en uw netwerk- en systeemlogboeken te analyseren op verdachte activiteiten.
 
Voor meer inlichtingen kan u dit nieuws raadplegen via het Centrum voor Cybersecurity België (CCB).

gearchiveerd onder: Categories: